About

Created using
htm2chm 3.0

Download it NOW!


Универсальный камертон

Эта программа позволяет настраивать на слух почти все музыкальные инструменты

Для повтора выбранной ноты можно использовать клавишу ENTER

© Мурат Джусупов (Новосибирск)